Zum Hauptinhalt springen 
Elektrotechnik | Elektrosicherheit | Messen und Prüfen

Prüfung einer induktiven Erwärmungsanlage

ep1/2022, 2 Seiten

?Bei der Inbetriebnahmeprüfung einer Erwärmungsanlage bin ich auf Ungereimtheiten gestoßen. Bezüglich Normen werden in der Bedienungsanleitung die DIN EN 60519-3 (VDE 0721-3) und in der Konformitätserklärung die VDE 0113 genannt. Ich habe daraufhin die Anlage nach VDE 0113 geprüft und nach dem Hauptschütz alle Motorschutzschalter ausgeschaltet, den Wasserkreislauf vom Gesamtsystem getrennt, diesen aber mit Wasser befüllt. Bei der Isolationsmessung selbst erreiche ich mit einer Prüfspannung von 50 V nur einen Wert von 0,25 MΩ (zum PE). Bei einer Prüfspannung von 250 V ist der Wert unverändert. Nach Abbau des Induktionstrafos habe ich 0,45 MΩ ermittelt. Bei der Messung L1 zu L2 zu L3 sogar nur 0,006 MΩ. Das mitgelieferte Prüfprotokoll weist einen Wert von 5 MΩ aus. Diesen Wert würde ich nach der Inbetriebnahme annähernd erwarten, mindestens aber 2 MΩ, was meiner Ansicht nach auch zu wenig ist. Der Kühlwasserleitwert soll laut Betriebsanleitung 50 µS betragen, beträgt in unserer Anlage aber einen Wert von 350 µS. Laut Hersteller vor Ort sei das jedoch für die Anlage akzeptabel und habe nichts mit dem niedrigen Isolationswert zu tun. Die kleinen Isolationswerte seien in Ordnung und zulässig. Mache ich bei der Prüfung einen Fehler? Wäre eine Differenzstrommessung sinnvoll?


Weiterlesen mit epPlus oder epDIGITAL
Nie waren verlässliche Informationen wichtiger.

Testen Sie jetzt epPLUS oder epDIGITAL für
60 Tage kostenlos
Sie können auch nur den
Artikel für 2,00 € kaufen
Falls Sie bereits ein Benutzerkonto besitzen, loggen Sie sich ein und achten Sie darauf, dass Ihr Abonnement mit Ihrem Profil verknüpft ist. Sollten Sie Abonnent sein und noch kein Benutzerkonto besitzen, können Sie dieses hier anlegen.

Autor
  • M. Lochthofen
Sie haben eine Fachfrage?